Personal tools

User talk:Ray

From HaskellWiki

Jump to: navigation, search

xmonad.hs

Just a notice: defaultGaps changed location, so your xmonad.hs no longer works with XMonad 0.8. Thus, I've moved it into the 'old' section of the config archive. If you update it to work with darcs or 0.8 XMonad, feel free to move it back. Gwern