Trying to get taffybar running here and thus installing haskell-dyre from [haskell-extra] chokes on a too low ghc requirement. Any pointers here?<div><br></div><div>Thanks -es</div>