Installation

Amit Garg Amit Garg" <[email protected]
Sun, 17 Jun 2001 14:39:06 -0700


Hello.

Is there a simple way to get running with ghc over win2k? I used the ghc4.08
installer ... but it doesnt like my cygwin. I couldnt use it to compile
hdirect or upgrade to ghc5. The mkdepend script quits with a 'signal 127'
message. Any help would be most appreciated.

-Amit Garg.