Hello Cafe,<br><br>Greetings from Mumbai.<br><br>Does anyone know where to get kansas-lava version 2.5?<br><br>On
 their github repository (as well as on Hackage), they have not posteed 
version 2.5. However their kansas-lava-cores requires version 
kansas-lava 2.5. <br>

<br>Currently I am working with kansas-lava 2.4 but I can not use their latest kansas-lava-core with it.<br><br>--<br clear="all">Dilawar<br><br>