jyp_7 at yahoo.com
Sat Mar 20 08:42:44 EST 2004
> In an
> ideal world, we'd rename seq which is surely up
> there on the list of opaque,
> immemorable function names but, in this less than
> ideal world, using a
> different name for Seq would be good if someone can
> suggest one. (Sequence?)
Robert proposes CatenableSeq, which I like because it
reflects closely the purpose of the type.
Unless someone has a better idea along this lines,
I'll make the change.
Do you Yahoo!?
Yahoo! Finance Tax Center - File online. File on time.
More information about the Libraries